Problème de démarrage sx8

De toutes nationalités : Harley Wla, Honda CB250, Cagiva 125 & 350, Peugeot SX8,... et tous les autres

Problème de démarrage sx8

Message par Geronimo60 » 20 Sep 2019, 10:17

Merci, c'était bien le fil qui manquait je l'ai remis et le moteur se coupe bien avec le contact et l'arrêt d'urgence.
Maintenant j'ai un autre souci elle a du mal a démarrer a froid comme si l'essence n'arrivai pas si je mets un peu d'essence dans le cylindre ça part mais si je la laisse un moment sans redémarrer elle ne part pas avez-vous une idée du problème. Merci
Geronimo60
1ère Classe
1ère Classe
 
Message(s) : 18
Inscription : 18 Sep 2019, 16:42
Véhicule(s): SX8
Localisation: 60

Re: Problème de démarrage sx8

Message par Lisbert » 20 Sep 2019, 12:34

Je mets le lien vers ta question précédente dans la présentation: viewtopic.php?f=2&t=6284

Vérifier l'arrivée d'essence au carburateur, dans la cuve, mettre le starter sur le carbu?
Avatar de l’utilisateur
Lisbert
Adjudant
Adjudant
 
Message(s) : 2462
Âge : 50
Inscription : 29 Déc 2014, 14:37
Véhicule(s): Marmon + 1ton Land Lightweight Peugeot Sx8 Cagiva 350
Localisation: Hauts de France

Re: Problème de démarrage sx8

Message par Geronimo60 » 20 Sep 2019, 15:40

l'essence arrive bien dans la cuve et starter ou pas ça démarre pas la calage est bien de 1.9 je vais vérifié s'il n'a pas bougé.
Geronimo60
1ère Classe
1ère Classe
 
Message(s) : 18
Inscription : 18 Sep 2019, 16:42
Véhicule(s): SX8
Localisation: 60

Re: Problème de démarrage sx8

Message par CARGOKATKAT » 20 Sep 2019, 17:32

La bougie est-elle humide aprés plusieurs essais ?

verifies les gicleurs de starter, ralenti et principal, au besoin passe un fil de brosse metallique dedans.
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
MODERATEUR
 
Message(s) : 15598
Âge : 48
Inscription : 28 Déc 2014, 10:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS
Localisation: 68

Re: Problème de démarrage sx8

Message par Geronimo60 » 20 Sep 2019, 19:51

la bougie est humide, il y a de l'étincelle à la bougie mais elle cause pas la bête.
Geronimo60
1ère Classe
1ère Classe
 
Message(s) : 18
Inscription : 18 Sep 2019, 16:42
Véhicule(s): SX8
Localisation: 60

Re: Problème de démarrage sx8

Message par CARGOKATKAT » 20 Sep 2019, 20:14

Bizarre..tu as exploré d' autres reglages ? T'es sur de ton cylindre/piston ?
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
MODERATEUR
 
Message(s) : 15598
Âge : 48
Inscription : 28 Déc 2014, 10:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS
Localisation: 68

Re: Problème de démarrage sx8

Message par Geronimo60 » 21 Sep 2019, 11:51

je viens de re-démonter le cylindre et la surprise le bas moteur est plein d'essence.
Geronimo60
1ère Classe
1ère Classe
 
Message(s) : 18
Inscription : 18 Sep 2019, 16:42
Véhicule(s): SX8
Localisation: 60

Re: Problème de démarrage sx8

Message par CARGOKATKAT » 22 Sep 2019, 07:39

Tu dois avoir un soucis de compression/étancheité, le piston aspire mal à basse vitesse ( coup de kick ) c'est pour ça que ça démarre pas..
RIEN N'ARRETE LES CAMIONS "SIMCA-UNIC" !!

MÊME PAS LEURS FREINS.ImageImageImage
Avatar de l’utilisateur
CARGOKATKAT
MODERATEUR
 
Message(s) : 15598
Âge : 48
Inscription : 28 Déc 2014, 10:18
Localisation : Vallée de Kaysersberg 68
Véhicule(s): Simca Cargo F594WML 4X4-SUMB MH 600 BS
Localisation: 68

Re: Problème de démarrage sx8

Message par jeep-fr » 22 Sep 2019, 09:21

::coucou

Regarde voir l'état des joints soi de vilebrequin. Ils sont certainement HS.
Image
Avatar de l’utilisateur
jeep-fr
ADMINISTRATEUR
 
Message(s) : 4794
Âge : 34
Inscription : 27 Déc 2014, 16:53
Localisation : 86 et 79
Véhicule(s): Jeep Willys - Remorque 1/4ton Bantam

Re: Problème de démarrage sx8

Message par jean-pierre » 22 Sep 2019, 10:10

bonjour a tous il faut ouvrir le petit bouchon sur le bouchon du réservoir quant on roule car sinon pas de mise a l air libre et ça bloque le démarrage a + jean pierre
Avatar de l’utilisateur
jean-pierre
Caporal
Caporal
 
Message(s) : 130
Âge : 68
Inscription : 28 Déc 2014, 23:15
Localisation : 95450
Véhicule(s): m 201 gmc 353
Localisation: 95

Suivant

Retour vers Les 2 Roues

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : MSN [Bot] et 2 invité(s)